Samsung Wave Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
problèmes depuis Bada 2.0

 
Répondre au sujet    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Sujet précédent
Sujet suivant
problèmes depuis Bada 2.0
Auteur Message
JUJUTE


Hors ligne

Inscrit le: 09 Jan 2011
Messages: 46
Localisation: Morbihan

Message problèmes depuis Bada 2.0 Répondre en citant
Depuis que j'ai passé mon S8500 sous Bada 2.0 il arrive que le téléphone plante sans aucune raison. Obligé de le rallumer.


Souvent il arrive que les widgets disparaissent de la page d'accueil, donc obligé de les remettre ( 3 fois en un mois).


Il y à aussi la barre du volume multimédia qui se remet à 0 donc pas de son sur les jeux. Obligé de remettre le volume dans les paramètres.


Le jeu Asphalt 6 HD ne fonctionne pas, il à fonctionné pendant un moment mais là ça marche plus, ça repasse directement à la page des menus pendant le téléchargement d'avant course.


Samsung Apps ne marchent plus, pas de réseau apparemment alors que je suis en wifi. 
Mise à jour dispo sur le Kies mais l'Apps donne une erreur aussi pour cause de maintenance.  Rolling Eyes  Ca fait des jours que c'est comme ça.


Pareil pour SFR TV, que ce soit en 3G ou wifi, la télé n'a jamais marché, toujours une erreur quelque part. Evil or Very Mad

c'est vraiment frustrant et surtout ça donne envie de quitter Bada pour Android ou IOS.


Et puis Samsung Apps me dis qu'il y à 2 mises à jour dispo alors qu'y à rien sur toutes les applis que j'ai.
Jeu 29 Mar - 14:54 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 29 Mar - 14:54 (2012)
ethan59


Hors ligne

Inscrit le: 27 Déc 2011
Messages: 187
Localisation: france

Message problèmes depuis Bada 2.0 Répondre en citant
J'ai le même genre de souci que toi.

Espérons que cela s'arrange vite!!!

_________________
Samsung Wave 2 Bada 2.0
Joe Mobile - Gagnez 5€ et la carte SIM gratuite: https://www.joemobile.fr/invitation?membre=ethan59
Jeu 29 Mar - 15:28 (2012)
jason28260


Hors ligne

Inscrit le: 28 Fév 2012
Messages: 22
Localisation: guainville

Message problèmes depuis Bada 2.0 Répondre en citant
bah essayer de le reflasher...
Sam 31 Mar - 19:07 (2012)
JUJUTE


Hors ligne

Inscrit le: 09 Jan 2011
Messages: 46
Localisation: Morbihan

Message problèmes depuis Bada 2.0 Répondre en citant
J'ai utiliser Kies pour le mettre sous 2.0 pourquoi je devrais le flasher ?
Sam 31 Mar - 23:15 (2012)
jason28260


Hors ligne

Inscrit le: 28 Fév 2012
Messages: 22
Localisation: guainville

Message problèmes depuis Bada 2.0 Répondre en citant
si tes problèmes viennent de ta mise à jour par kies, ça peut (peut-être) s'arranger si tu le flash. Je l'ai fait (je suis chez orange et ils ne font pas les mises à jour) et ça marche plutôt bien. Après, ça peut ne pas marcher. Renseigne toi sur d'autre forum au cas où d'autres aurait des solutions.
Sam 31 Mar - 23:25 (2012)
JUJUTE


Hors ligne

Inscrit le: 09 Jan 2011
Messages: 46
Localisation: Morbihan

Message problèmes depuis Bada 2.0 Répondre en citant
Depuis une semaine c'est le bordel total.


Bada est super instable et plante assez souvent. L'appli Facebook ne peut pas se connecter, Samsung Apps me propose toujours deux mises à jour... sur rien.
Les Widgets disparaissent tous les jours, les jeux marchent une fois sur trois.


Désolé mais Bada j'en peux plus, y à rien, les applis sont merdiques, je vais laisser tomber pour un Galaxy Note ou SII.
Mar 1 Mai - 20:27 (2012)
THE


Hors ligne

Inscrit le: 03 Juin 2012
Messages: 2

Message problèmes depuis Bada 2.0 Répondre en citant
Bonjour,


Impossibilité de faire fonctionner les MMS, depuis mon passage à bada 2

J'en ai assez de faire du ping-pong entre l'assistance Free et celle de Samsung.

Personne n'est capable de prendre en compte mon problème. Ils se bornent à se renvoyer la balle: "c'est pas nous (Free), c'est Samsung" et vice-versa... 

J'ai suivi les consignes de paramétrage de la FAQ de Free (elle renvoie au tuto., sur le site Samsung), l'internet et les SMS fonctionnent, mais pas les MMS. 

Cela fait neuf jours que je cherche sans trouver de solution, sur le net. 

Est-ce que quelqu'un a la solution ?
Dim 3 Juin - 10:33 (2012)
ethan59


Hors ligne

Inscrit le: 27 Déc 2011
Messages: 187
Localisation: france

Message problèmes depuis Bada 2.0 Répondre en citant
quels sont les paramètres que tu utilises ?

_________________
Samsung Wave 2 Bada 2.0
Joe Mobile - Gagnez 5€ et la carte SIM gratuite: https://www.joemobile.fr/invitation?membre=ethan59
Mar 5 Juin - 11:21 (2012)
THE


Hors ligne

Inscrit le: 03 Juin 2012
Messages: 2

Message problèmes depuis Bada 2.0 Répondre en citant
Bonsoir,
J'utilisais les paramètres préconisés, sans succès. 
Après une énième tentative, j'ai pu recevoir, et plus tard, envoyer mes MMS.
Je pense que le problème, s'il venait de moi, tenait au fait que je ne me mettais pas systématiquement mon téléphone hors ligne, lors de la saisie des paramètres. Je ne redémarrais pas non plus, mon téléphone à chaque fois.
Mar 5 Juin - 22:10 (2012)
Contenu Sponsorisé






Message problèmes depuis Bada 2.0

Aujourd’hui à 12:33 (2016)
Montrer les messages depuis:    
Répondre au sujet    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com