Samsung Wave Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
[Résolu]Problème WIFI

 
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Sujet précédent
Sujet suivant
[Résolu]Problème WIFI
Auteur Message
Guillermo


Hors ligne

Inscrit le: 02 Sep 2010
Messages: 2

Message [Résolu]Problème WIFI Répondre en citant
Bonjour, je viens de recevoir mon Samsung Wave aujourd'hui, ma ligne n'est toujours pas activée, et je suis chez Virgin Mobile.

J'ai un gros soucis avec le Wi-Fi, il ne marche pas du tout, j'ai mis la Clé WEP, je peux me connecter à ma neufbox sans soucis, tout est normal jusqu'à là. Cependant après, lorsque j'essaye de charger une page, Google par exemple, rien ne s'affiche, la barre de chargement se remplie un tout petit peu , au 1/10ème et plus rien, impossible d'afficher une page, n'importe quelle soi.

Je précise que je suis en IP Statique sur le WAVE : IP: 192.168.1.50 (peu importe 50 ou 75..)

Masque : 255.255.255.0

Passerelle : 192.168.1.1

DNS 1 : 192.168.1.1

DNS 2 : RIEN

Jusqu'à là tous les appareils se connectant en wifi à la BOX avec cette configuration (différents IP bien sur) n'ont jamais rencontré de problèmes, et ceci même sur mon ancien portable, samsung JET, sur lequel le WIFI marche impec'

J'ai même essayé en IP Dynamique, mais cela ne fonctionne pas.. je ne peux pas me connecter.

Alors là je ne comprends pas ! Pareil sur SamsungApps, impossible en wifi : "Réseau non disponible 0xff02" (recherche sur internet effectuée mais sans succcès!)

Je précise que y'a quelques heures, Google s'affichait sans soucis, mais une fois que je clique sur un lien de la page, où effectue une recherche plus rien -> " ECHEC DNS "


Et donc maintenant, même plus de google! et même plus de message d'erreur !

J'ai essayé sans SIM, avec une SIM virgin mobile non activée, mais rien.

Help please!


Dernière édition par Guillermo le Jeu 2 Sep - 15:12 (2010); édité 1 fois
Jeu 2 Sep - 01:59 (2010)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 2 Sep - 01:59 (2010)
*Gold*


Hors ligne

Inscrit le: 01 Sep 2010
Messages: 26

Message [Résolu]Problème WIFI Répondre en citant
Salut,

essaye de mettre ces dns :

principal : 212.30.96.108
secondaire : 213.203.124.146

Dans connectivité (téléphone), vérifie que "Autoriser connexion données" soit bien activé
Jeu 2 Sep - 02:38 (2010)
Guillermo


Hors ligne

Inscrit le: 02 Sep 2010
Messages: 2

Message [Résolu]Problème WIFI Répondre en citant
Merci Gold, c'était les DNS ! Merci beaucoup t'es un Général ;-)
Jeu 2 Sep - 15:11 (2010)
*Gold*


Hors ligne

Inscrit le: 01 Sep 2010
Messages: 26

Message [Résolu]Problème WIFI Répondre en citant
Content que ça fonctionne.

Bon courage pour la suite. Wink
Jeu 2 Sep - 15:39 (2010)
leurasien
Administrateur

Hors ligne

Inscrit le: 05 Juil 2010
Messages: 971
Localisation: Marseille

Message [Résolu]Problème WIFI Répondre en citant
Je lock Wink

Merci Gold Wink

_________________
Le plaisir de l'essence commence là où le diesel s'arrête... à 4000 tr/mins
Ven 3 Sep - 14:51 (2010) Visiter le site web du posteur MSN
Contenu Sponsorisé






Message [Résolu]Problème WIFI

Aujourd’hui à 17:53 (2016)
Montrer les messages depuis:    
Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com