Samsung Wave Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion
Pas de réponse du PA
Aller à la page: <  1, 2, 3  >
 
Répondre au sujet    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Sujet précédent
Sujet suivant
Pas de réponse du PA
Auteur Message
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
je ne sais pas..... ce n'est pas sur non plus hein ^^

si ça l'a fait sur 3 autres boxs...maintenant j'en doute ^^

as tu accepté le phone sur ta box pour tester ?

_________________
Raph, je t'adore mon petit ^^
Mer 6 Juin - 13:27 (2012) Visiter le site web du posteur
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 6 Juin - 13:27 (2012)
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Euh j'ajoute mon phone dessus ?
Mer 6 Juin - 14:02 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
si tu le vois, oui, tu ne pers rien a essayer :p

_________________
Raph, je t'adore mon petit ^^
Mer 6 Juin - 15:08 (2012) Visiter le site web du posteur
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Att je t'envoi un screen et j'ai réésayer de me co sa marque toujours pas de réponse du PA



Mer 6 Juin - 16:23 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
c'est lequel ton phone là, celui en gris ??

_________________
Raph, je t'adore mon petit ^^
Mer 6 Juin - 17:25 (2012) Visiter le site web du posteur
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Celui en bas en orange ou y a marquer portable
Mer 6 Juin - 18:03 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
donc il est bien connecté a la box

est ce que tu as accès au samsung apps via l'application de ton phone en wi-fi ?
ou as tu le même message d'erreur ?

_________________
Raph, je t'adore mon petit ^^
Mer 6 Juin - 18:09 (2012) Visiter le site web du posteur
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
J'ai accez a samsung aps mais pas en wifi via ma livebox
Mer 6 Juin - 18:15 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
sinon j'ai une autre idée, avant de te connecter a ton PA, lance une synchro wi-fi via ta box (tu dois avoir un bouton pour ça sur ta box, en dessous, sur le coté ou en façade) et une fois que cela est fait et que la petite del wifi clignote, lance ton wifi via ton phone

il s'agit peut être simplement d'un problème de synchronisation

par exemple pour ma console de deu wii au net, j'ai du passer par cette étape

a tester donc....

_________________
Raph, je t'adore mon petit ^^
Mer 6 Juin - 18:16 (2012) Visiter le site web du posteur
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Ok par contre j'ai un doute car je vient de regarder une video sur youtube avec mon portable et mes Mo ont pas baissé


edit = Ah non sa a un peu baissé
Mer 6 Juin - 18:22 (2012)
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Désolé double post


Je vient de faire se que tu as dit la sa ma mit connecté a la livebox et quand je vais dans wifi ele est en verte et y a l'icone wifi en haut que y avait pas avant c'est bon ?
Mer 6 Juin - 18:34 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
ben, as tu une réponse du PA maintenant ? :p :p :p


non, sérieusement ton problème de départ est il résolu ou pas ?

_________________
Raph, je t'adore mon petit ^^
Jeu 7 Juin - 02:40 (2012) Visiter le site web du posteur
rockstar


Hors ligne

Inscrit le: 30 Mai 2012
Messages: 18

Message Pas de réponse du PA Répondre en citant
Je pense oui ma livebox est en vert


 merci Smile
Jeu 7 Juin - 07:35 (2012)
mxlle-leto


Hors ligne

Inscrit le: 06 Juin 2012
Messages: 11

Message Pas de réponse du PA Répondre en citant
Bonjour,
j'ai un forfait mtv 40 minutes d'appel et sms illimité de 17 à 21 heure
ayant changer de telephone il y a 2 semaine je vais sur vodafone live pour regardez mtv car j'ai les 6 chaine gratuite je clique sur mtv je suis dirigé vers la page pour que la vidéo ce mette en route le lecteur media s'ouvre mais la vidéo ne se lance pas cela me marque conexion... sans jamais que sa demare pourais-je avoir une reponce car ceci et dommage que je ne puisse pas profitez de mes avantages
merci aurevoir
Jeu 7 Juin - 09:45 (2012)
Patchanka


Hors ligne

Inscrit le: 25 Mai 2012
Messages: 348
Localisation: BZH Area

Message Pas de réponse du PA Répondre en citant
rockstar a écrit:

Je pense oui ma livebox est en vert


 merci Smile

Parfait :p

_________________
Raph, je t'adore mon petit ^^
Jeu 7 Juin - 13:33 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message Pas de réponse du PA

Aujourd’hui à 05:02 (2016)
Montrer les messages depuis:    
Répondre au sujet    Samsung Wave Index du Forum » Le Samsung Wave » Problèmes Toutes les heures sont au format GMT + 2 Heures
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers: 

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com